WordPress.org

Forums

Gravity Forms CapsuleCRM Add-on
Crappy Plugin (2 posts)

  1. insider91
    Member
    Posted 2 years ago #

    Every time I want to activate plugin I got error:

    Fatal error: require_once() [function.require]: Failed opening required '__DIR__/api/CapsuleCRMAPI.php' (include_path='.:/usr/lib/php:/usr/local/lib/php

  2. psheraton
    Member
    Posted 2 years ago #

    Think I had this problem you need to upgrade your version of PHP on your host.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Gravity Forms CapsuleCRM Add-on
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.