Support » Plugin: Gutenberg » Crappy

  • Not sure why someone would use Gutenberg over the Classic Editor. Could you let us choose which editor we would like to use when installing WP? It’s an extra step to always install the classic editor & then install WP Bakery

    • This topic was modified 2 months, 3 weeks ago by Famish.
  • You must be logged in to reply to this review.