Support » Theme: IAMSocial » Couleur site

  • visuellement

    (@visuellement)


    Bonjour.

    Merci pour ce très beau thème bien sympa.

    J’ai un petit problème avec Google chrome comme navigateur (ça ne le fait pas avec Firefox). Je m’explique :

    J’ai choisi la couleur rouge pour le menu, etc … mais dès que j’arrive sur le site on voit clairement pendant presqu’une seconde le bleu de base puis reviens en rouge. Ca le fait sur toutes les pages et sur tous les PC bien sûr …

    Auriez-vous une idée svp ?

    merci

Viewing 7 replies - 1 through 7 (of 7 total)
  • Theme Author aicragellebasi

    (@aicragellebasi)

    Merci de choisir IAMSocial pour votre site! Oui ceci est une erreur que vous n’êtes pas le premier a reperer. Jusqu’a présent je n’ai pas eu le temps de regarder mais là je vais m’y mettre.

    Je vous tiens au courant.

    Theme Author aicragellebasi

    (@aicragellebasi)

    Aussi, pour votre information, ce bug est propre à Chrome. Si vous naviguez sur Firefox, il n’y a pas de problemes

    Theme Author aicragellebasi

    (@aicragellebasi)

    Je viens d’envoyer une actualization d’IAMSocial sur WordPress.org.
    Dans quelques heures vous devriez voir une notification dans votre admin pour actualizer le thème.
    Le problème est résolu dans cette actualization.

    Faites-moi savoir si ça marche pour vous!

    Je vous serai extrèmement reconnaissante de laisser votre opinion d’IAMSocial sur WordPress.org. Vous pouvez le faire ici: https://wordpress.org/support/theme/iamsocial/reviews/#new-post
    Il vous faudra être connecté à un compte WordPress.org pour laisser votre avis. Ce serait cool, si vous pouviez prendre deux minutes de votre temps pour le faire.

    Merci d’avance.

    pacoute

    (@pascalesommero)

    Bonjour,
    J’utilise le thème pour un site de PME en cours de création et j’en suis très contente (je vais noter le thème sur WordPress.org). En revanche, j’avais au début appliquer une couleur de fond et une couleur de titre dans la personnalisation. La couleur de titre n’a jamais fonctionné mais ce n’est pas grave, la couleur bleue prédéfinie me convient bien. Mais la couleur de fond un jaune d’or très voyant, que j’ai pourtant remplacé par une image de fond, est toujours visible quelques secondes au chargement de la page et c’est plutôt gênant. Le problème est récurant sur Firefox, Chrome et Explorer. J’aimerais au pire la remplacer par une couleur neutre gris ou blanc mais rien n’y fait, je ne peux pas enregistrer la nouvelle couleur. Est-ce que désinstaller et réinstaller le thème pourrait aider ? (j’ai peur de perdre tous les éléments !). Merci de votre retour !

    Theme Author aicragellebasi

    (@aicragellebasi)

    Bonjour et merci d’avoir choisi IAMSocial.
    Je suis désolée de voir que vous avez des problèmes.

    Pourrais-je voir votre site pour me faire une idée du problème? Est-il publié?

    Si IAMSocial vous plait, alors vous pouvez lui donner une note: https://wordpress.org/support/theme/iamsocial/reviews/#new-post
    Vous devrez être connecté à votre compte WordPress.org.

    Je vous en serais reconnaissante.

    Merci

    pacoute

    (@pascalesommero)

    Merci de votre retour rapide. Le site n’est pas encore publié (j’attends le rapatriement du nom de domaine chez l’hébergeur). Puis-je vous envoyer en privé l’adresse de développement ?
    Bonne journée.

    Theme Author aicragellebasi

    (@aicragellebasi)

    Oui bien-sur. SVP utillisez ce formulaire pour envoyer l’adresse: http://www.aicragellebasi.social/contact/

Viewing 7 replies - 1 through 7 (of 7 total)
  • The topic ‘Couleur site’ is closed to new replies.