Support » Plugin: WordPress Popular Posts » Couldn’t read JSON data

  • Resolved lqd

    (@lqd)


    Hi,
    I love this plugin. We are also developing some plugins.

    This is the error that occurred in the latest version.
    —–
    wpp.min.js?ver=5.2.2:1 WPP: Couldn’t read JSON data
    WordPress: 5.5
    WordPress Popular Posts: 5.2.2
    Theme: Twenty Twenty
    —–
    OK
    WordPress 5.5
    WordPress Popular Posts: 5.1
    Theme: Twenty Twenty
    —–
    OK
    WordPress 5.4.1
    WordPress Popular Posts: 5.2.2
    Theme: Twenty Twenty
    —–

    Thank you.

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘Couldn’t read JSON data’ is closed to new replies.