Support » Plugin: Favatars » could not initialize the need column

  • PhilEsq

    (@philesq)


    After installing and activating, I received the following error code:
    I could not initialize the need column to make the favicon hack work. Please disable the plugin and contact the author.

    I am using WordPress 3.2

  • The topic ‘could not initialize the need column’ is closed to new replies.