Support » Fixing WordPress » Control jQuery Version in wp_head

  • Resolved foochuck

    (@foochuck)


    Hello!

    How can I control which version of jQuery gets loaded into my wordpress header through ‘wp_head();’?

    Currently it’s loading 1.4.4 and I’m running a script that only works with 1.4.2.

    Thanks!

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Control jQuery Version in wp_head’ is closed to new replies.