Support » Plugin: OnePress Social Locker » Content Hides But Social buttons Dont Appear

Viewing 6 replies - 1 through 6 (of 6 total)
  • Plugin Author OnePress

    (@onepressmedia)

    Hi,

    Thank you for using the plugin.

    The reason is an obsolete version of jquery used by your current theme. The themes should not load the jquyey library by itself because WordPress makes it automaticaly.

    Please try to remove it from your theme:
    <script type=’text/javascript’ src=’http://www.bollywoodbreeze.com/wp-content/themes/freshlife/includes/js/jquery.min.js?ver=1.4.2′></script>

    If you don’t know how to make it. Please create a temporary admin user for me and send me the login details via the contact form in our site.

    Paul

    Plugin Author OnePress

    (@onepressmedia)

    Closed

    Moderator Jan Dembowski

    (@jdembowski)

    Brute Squad and Volunteer Moderator

    *Mutters to self* “Resolved” it’s resolved, not closed… Closing is what moderators can do…

    shashank7040

    (@shashank7040)

    Give me the email to create a temporary admin user. Also the link to the site, I am not able to find it.

    Plugin Author OnePress

    (@onepressmedia)

    shashank7040, please use the cotact form to send the login details:
    http://support.onepress-media.com/contact/

    Jan Dembowski, sure, sorry 🙂

    Paul

    adidam

    (@adidam)

    I’m having the same issue. I can’t post the link here publicly.

    Please let me know what to do?

    Thanks

Viewing 6 replies - 1 through 6 (of 6 total)
  • The topic ‘Content Hides But Social buttons Dont Appear’ is closed to new replies.