Support » Plugin: WordPress Gallery Plugin - NextGEN Gallery » content area of gallery pages only displayed with 5.6 php after wp 4.9.1

  • Resolved designguide

    (@designguide)


    tonight autupdate from WP 4.9. to 4.9.1
    had to switch back to php 5.6 as
    only php 5.6 is displaying gallery pages since today

    • This topic was modified 1 year, 10 months ago by  designguide.
    • This topic was modified 1 year, 10 months ago by  designguide.
Viewing 4 replies - 16 through 19 (of 19 total)
Viewing 4 replies - 16 through 19 (of 19 total)
  • The topic ‘content area of gallery pages only displayed with 5.6 php after wp 4.9.1’ is closed to new replies.