Support » Plugin: An efficient lazy loader (defer.js) » Conflicts with themes Divi

  • Resolved ThanhVo

    (@minhtran1134)


    Hi friend, I am using Divi Themes but I have a conflict with the plugin A performant lazy loader (defer.js) developed by your side

    image1
    image2
    image3
    When I activate the plugin, the css and javascript code that I added does not work. Only when I deactivate this plugin will it return to normal.

    I also sent a notification to the developer themes, I hope you will fix the error that conflicts with the themes in the next update of this plugin.

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Conflicts with themes Divi’ is closed to new replies.