Support » Plugin: WP Super Cache » Conflicts with HTTP headers

  • The plugin is conflicting when HTTP header security policy is implemented for the website. When the plugin deactivated the security policy worked again.

  • The topic ‘Conflicts with HTTP headers’ is closed to new replies.