Support » Plugin: Customize Posts » Conflict with Shortcake UI

  • Resolved Alex

    (@flyjam)


    After installing Customize Posts I am facing the conflict with Shortcake UI. This happens when I am trying to click ‘edit’ the shortcode in the editor. Get the error Uncaught TypeError: Cannot read property 'apply' of undefined in plugins/customize-posts/bower_components/select2/dist/js/select2.full.min.js line 3

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Conflict with Shortcake UI’ is closed to new replies.