Support » Plugin: WPtouch Mobile Plugin » conflict with mod_expires ?

Viewing 1 replies (of 1 total)
  • Plugin Author BraveNewCode Inc.

    (@bravenewcode)

    Yes, it’s possible. Since mod_expired controls browser caching, it’s possible for it to interfere with the display of the mobile (WPtouch) theme.

Viewing 1 replies (of 1 total)
  • The topic ‘conflict with mod_expires ?’ is closed to new replies.