Support » Plugin: Live Edit » Conflict with google library

  • Hi,

    i would like to ask, is there a way to use this plugin together with google script included?

    i am using this script for my slider //ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js

    but if i include this script, your plugin did not work, no edit button appears.

    Thanks

    https://wordpress.org/plugins/live-edit/

  • The topic ‘Conflict with google library’ is closed to new replies.