Support » Plugin: Collapsing Archives » Conflict with Bootstrap 4.0

  • I notice that because of the Bootstrap Collapse module which uses the CSS class “collapse” and “collapsing,” the plugin does not work if Bootstrap is loaded. The moment I exclude bootstrap, everything works fine. Will you consider changing the classname to something more proprietary like “ca_collapse” so that there is no conflict?

  • The topic ‘Conflict with Bootstrap 4.0’ is closed to new replies.