WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Conflict with Advanced Access Manager Plugin

[Resolved] Conflict with Advanced Access Manager Plugin

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author Pär Thernström
    Participant

    @eskapism

    Can you give me some more details? Do you get an error? Where? What does it say?

    lok1728
    Participant

    @lok1728

    Thanks Pär, this was resolved with the latest Advanced Access Manager plugin update to version 1.6.8.1. It was javascript/jquery issues.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] Conflict with Advanced Access Manager Plugin’ is closed to new replies.