Support » Plugins » conflict Kimili Flash Embed with wordpress 2.7

  • Since i’ve upgraded to wp 2.7 I noticed that the plugin got a conflict when i’m creating a new post. The editor starts in HTML modes. When i switch to theWysiwyg editor the text that i enter is white (on a white background) so i can’t read my own article. When I de-activate the flash embed plugin everything is working fine.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘conflict Kimili Flash Embed with wordpress 2.7’ is closed to new replies.