Support » Plugin: Simple Access Control » Compliant with WordPress 5

  • Hello
    I note that this plugin is compliant with 4.9.10 WordPress
    Will it be compliant with future versions of WordPress: 5.n ?
    Thank you

    The page I need help with: [log in to see the link]

  • The topic ‘Compliant with WordPress 5’ is closed to new replies.