WordPress.org

Support

Support » Reviews » Complex

Complex

  • virrawlley
    Member

    @virrawlley

    I spent a whole day trying to figure out how to make this work. I am not a high-tech guy but can figure my way around some, but here it was impossible for me. Must have missed something !

Viewing 1 replies (of 1 total)
  • LuciaRed
    Participant

    @luciared

    You need to buy the “Pro” version to make it work!!!
    Is written on the Plugin’s Header in WordPress.org plugins page
    “Required software: AllWebMenus PRO (version 5.3.884 and above)”

Viewing 1 replies (of 1 total)
  • The topic ‘Complex’ is closed to new replies.