WordPress.org

Ready to get started?Download WordPress

Forums

Code Snippets
[resolved] compatible with WP 3.9? (2 posts)

  1. ikookmaar
    Member
    Posted 10 months ago #

    I'd like to know if I cab safely upgrade my WP to 3.9
    Can someone tell me if Code Snippets 1.9.1.1 is fully compatible with WP 3.9? The compatibility information has not been updated and there's only one vote for the combination...
    Thanks!

    https://wordpress.org/plugins/code-snippets/

  2. Shea Bunge
    Member
    Plugin Author

    Posted 9 months ago #

    I have tested Code Snippets with WordPress 3.9, and as far as I know nothing has broken. I'll be updating the tested up to version shortly (been having a few SVN issues on my end).

    If you do happen to notice a bug in Code Snippets, please be sure to open a thread here notifying me.

Reply

You must log in to post.

About this Plugin

About this Topic