Support » Plugin: WP-Markdown » Compatible with v4.9.8?

  • I just installed and activated the WP_Markdown plugin on v4.9.8.
    I went into a new post and pasted my markdown in the text tab. I clicked on Preview and the result was not rendered html 🙁

    Has anyone been able to use it on the current version?

  • The topic ‘Compatible with v4.9.8?’ is closed to new replies.