Support » Plugin: The Events Calendar User CSS » compatible with Pro 4.0.5 ?

Viewing 1 replies (of 1 total)
  • Plugin Author Andy Fragen

    (@afragen)

    This plugin isn’t required, but it should fix the load order if you have your own tribe-events.css file.

Viewing 1 replies (of 1 total)
  • The topic ‘compatible with Pro 4.0.5 ?’ is closed to new replies.