WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Compatible with PHP v5.3

[Resolved] Compatible with PHP v5.3

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] Compatible with PHP v5.3’ is closed to new replies.