Support » Plugin: Columns » Compatible with PHP 7?

  • Hi,
    I would like to upgrade my PHP 5.4 to PHP 7.
    Should I expect any issues or is your (great:-) plugin PHP7 compatible?
    Regards
    Henryk

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Compatible with PHP 7?’ is closed to new replies.