Support » Plugin: WooCommerce POS » compatible with php 7.1 or 7.2?

  • Hello
    Is the WooCommerce POS plugin compatible with php 7.1? and php 7.2?
    the plugin will work correctly?
    Does it generate an error?

    thanks

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘compatible with php 7.1 or 7.2?’ is closed to new replies.