Support » Plugin: Custom Sidebars - Dynamic Widget Area Manager » Compatible with PHP 7.0?

  • Resolved raestanton

    (@raestanton)


    Hi there … I’m wondering if Custom Sideabars is compatible with PHP 7.0? If not, what version is it compatible with?

    Thanks
    Rae

Viewing 4 replies - 1 through 4 (of 4 total)
Viewing 4 replies - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.