Support » Plugin: Columns » Compatible with PHP 5,4 ?

  • Resolved clarer1

    (@clarer1)


    Is Columns compatible with PHP 5.4+?

    Our email discussion group (Mailman) is running foul of new spam settings (DMARC and stuff – whatever that is.) Our web host is testing a setup with a new version of Mailman that’s meant to help these problems. That server runs PHP 5.4. They’re happy the latest version of WP should run fine but said I should check with the developers of the theme and plugins I use. before we try migrating.

    Do you expect us to be OK?

    Thanks.

    https://wordpress.org/plugins/columns/

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Compatible with PHP 5,4 ?’ is closed to new replies.