Support » Plugin: Head & Footer Code » Compatible with 4.7

  • Resolved Fizzgigg

    (@fizzgigg)


    Is this plugin compatible with WP 4.7? And will it get an official “Compatible up to: 4.7” status?

    • This topic was modified 2 years, 8 months ago by  Fizzgigg.
Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Compatible with 4.7’ is closed to new replies.