WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Compatible up to 3.6.1

[Resolved] Compatible up to 3.6.1

Viewing 3 replies - 1 through 3 (of 3 total)
  • Plugin Author Volkmar Kantor
    Participant

    @volkmar-kantor

    Why?

    I had filled the “tested up to” in the readme file – ok it is outdated.
    I will not add a “compatible up to” as long as i can avoid it (as long a there are no compatibility problems with the current version of wordpress).

    Had you any problems with the field is not set?

    Plugin Author Volkmar Kantor
    Participant

    @volkmar-kantor

    OK, now i know what you want to say – the message comes up on the plugins site. Don’t know the “tested up to” will show anywhere on the site.

    Thanks for fixing.

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘[Resolved] Compatible up to 3.6.1’ is closed to new replies.