WordPress.org

Support

Support » Plugins and Hacks » [Resolved] Compatible mode

[Resolved] Compatible mode

Viewing 1 replies (of 1 total)
  • Plugin Author John Gardner

    @jgardner03

    Hi ramonjosegn,

    Thank you for using my plugin. My plugin does have a compatibility mode (noted in the FAQ).

    To enable it, please place the following in your theme’s functions.php file.

    // Arconix Shortcodes Compatibility Mode
    define( 'ACS_COMPAT', true );
Viewing 1 replies (of 1 total)
  • The topic ‘[Resolved] Compatible mode’ is closed to new replies.