WordPress.org

Forums

VéritéCo Timeline
Compatibilty (1 post)

  1. crusin316
    Member
    Posted 2 years ago #

    Hello,

    Is the plugin compatible with 3.5 also the shortcode button doesnt work in wp 3.5 the popup appears but nothing happens after that.

    Even if we use the iframe code the borders always show a scroll on the left and bottom,

    http://wordpress.org/extend/plugins/timeline-verite-shortcode/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • VéritéCo Timeline
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.