WordPress.org

Support

Support » Plugins and Hacks » compatibility WordPress 3.5.1

compatibility WordPress 3.5.1

  • Hi, I’ve used this plugin with previous wordpress versions and its been GREAT.

    I’ve just started a new site with 3.5.1 and the plugin is buggy i.e. when i load a page containing the [overlay] shortcode, the page loads blank. Then if i resize the broswer window (my site is responsive), the image and overlays suddenly appear, and it works as per usual.

    Any tips for me to get it working smoothly in WP 3.5.1?

    Thanks 🙂

    http://wordpress.org/extend/plugins/css3-text-and-image-overlay/

  • The topic ‘compatibility WordPress 3.5.1’ is closed to new replies.