Support » Plugin: LMS Plugin - eLearning, Online Courses by Attest » Compatibility with WPBakery

  • Hi,
    I am using WPBakery Page Builder on my website and I have installed WP Attest.
    Now I see that the Text Block element doesn’t work when Attest is activated.

    I’m getting an error:
    VC: Tinymce error! Compatibility problem with other plugins.
    window.init_textarea_html @ backend.min.js?ver=6.7.0:10

    Is this an known issue or do you know how it could be resolved?
    Thanks

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Compatibility with WPBakery’ is closed to new replies.