Support » Plugin: WordPress Social Invitations - Lite » Compatibility with WP Rocket

  • Hi,

    I am using WP Rocket for JS minification. I am getting following error in console “Uncaught ReferenceError: WsiMyAjax is not defined” after I enable JS Minification.

    Kindly let me know if you need any other details for debugging.

    Thanks

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Compatibility with WP Rocket’ is closed to new replies.