Support » Plugin: Language Fallback » Compatibility with WP 5.x?

  • Hi, any words on compatibility with WP 5.x? I seem to remember a discussion about moving the functionality into the core, but couldn’t find anything about that right now. Any pointers for reading up will be fine, thanks!

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • You must be logged in to reply to this topic.