Support » Plugin: amr shortcode any widget » Compatibility with WP 5.4

  • Resolved Thinkvisual

    (@thinkvisual)


    Hi
    This plugin does exactly what I need. I now wish to upgrade my site to WordPress 5.4. Will it still be compatible?
    Thanks

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.