Support » Plugin: Visual Text Editor » Compatibility with WP 4.9.x

  • Resolved dimon8x

    (@dimon8x)


    If it uses with wordpress 4.9.x verions, it is impossible to change any color in theme settings. You can see only description of these colors.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Compatibility with WP 4.9.x’ is closed to new replies.