Support » Themes and Templates » [Resolved] Compatibility with WP 3.1.4

[Resolved] Compatibility with WP 3.1.4

  • Is it possible to make your theme backward compatible to 3.1.4 (or in more general to 3.0+

    I run WP 3.1.4 on a small router-based server with mysql4 which is supported by WP up to 3.1.4. With more routers like Netgear or any other broadcom based solutions using optware it might become more popular to run small home webpages in such environment.

  • The topic ‘[Resolved] Compatibility with WP 3.1.4’ is closed to new replies.