Support » Plugin: Email Address Encoder » compatibility with WordPress v5.2.2 and PHP v7.3

  • Resolved chennaimath

    (@chennaimath)


    Hi,

    Whether the plugin ‘Email Address Encoder’ is compatible with WordPress v5.2.2 and PHP v7.3. Kindly help us in this regard.

    Thank you, have a nice day.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘compatibility with WordPress v5.2.2 and PHP v7.3’ is closed to new replies.