Support » Plugin: wpDataTables - Tables & Table Charts » COMPATIBILITY WITH WORDPRESS V 5.0

  • Good morning,
    Whether the plugin – ” wpDataTables ” is compatible with wordpress V 5.0.
    Kindly do the needful.

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘COMPATIBILITY WITH WORDPRESS V 5.0’ is closed to new replies.