Support » Plugin: Real-Time Find and Replace » Compatibility with WordPress 5.9

  • Resolved vshukla

    (@vshukla)


    Please confirm compatibility of this plugin with WordPress 5.9.

    Thanks in advance

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Compatibility with WordPress 5.9’ is closed to new replies.