Support » Plugin: Simplest Gallery Plugin » Compatibility with WordPress 5

  • Resolved wpguillaume

    (@wpguillaume)


    Hello,

    Is this plugin compatible with WordPress 5? Or plans to make it compatible?
    Right now I’m seeing “Compatible up to 4.9.9”.

    What about the plugin add-on styles? Are they, or will they be compatible too?

    Thank you very much!

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Compatibility with WordPress 5’ is closed to new replies.