Support » Plugin: ACF Repeater & Flexible Content Collapser » Compatibility with WordPress 4.9.4

  • Having issues getting this to work with WordPress 4.9.4. Is Version 1.2.0 of ACF Repeater & Flexible Content Collapser compatible with WordPress 4.9.4?

Viewing 1 replies (of 1 total)
  • Plugin Author dreihochzwo

    (@tmconnect)

    Yes, ACF Repeater & Flexible Content Collapser V 1.2.0 works with WP 4.9.4.

    What’s your problem while using the plugin? Did you see the collapse buttons on the post/page edit screen?

    Maybe there’s a script error, which will interrupt the execution of the script. Please have a look into the web inspectors console log.

Viewing 1 replies (of 1 total)
  • The topic ‘Compatibility with WordPress 4.9.4’ is closed to new replies.