WordPress.org

Support

Support » Plugins and Hacks » Image Widget » compatibility with front end editor plugin

compatibility with front end editor plugin

Viewing 1 replies (of 1 total)
  • By “required arguments”, I mean the ones passed by the widgets defined in wp-includes/default-widgets.php.

Viewing 1 replies (of 1 total)
  • The topic ‘compatibility with front end editor plugin’ is closed to new replies.
Skip to toolbar