WordPress.org

Support

Support » Plugins and Hacks » Email Encoder Bundle - Protect Email Address » [Resolved] Compatibility with caching plugins?

[Resolved] Compatibility with caching plugins?

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author FineWebdev

    @freelancephp

    Should be compatible. Did you already cleared the cache? (to be sure it does not show the old page, before activating the plugin)

    That’s right, this plug-in works with “Lite cache”.
    It does not work the second plug “WP Mailto Links – Obfuscate Email Addresses”

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] Compatibility with caching plugins?’ is closed to new replies.
Skip to toolbar