Support » Plugin: Medusa (formerly WP Speed Grades Lite) » Compatibility with amp

  • Resolved pravoconsult

    (@pravoconsult)


    How to exclude all amp pages from working of your plugin? Because google amp validator says, your plugins adds special code which make all amp pages incompatible with google validator, so amp will not work.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Compatibility with amp’ is closed to new replies.