Support » Plugin: qTranslate » compatibility with Advanced Custom Field

  • Hi! Qtranslate don´t recognize the fields generated with the plugin Advanced Custom Fields? I don´t see the fields to complete the translate. And if I complete with the code “<!–:es–>TEXTO<!–:–><!–:en–>TEXT<!–:–>” i see all the code.
    I have installed the extension too.
    Thanks!

    http://wordpress.org/plugins/qtranslate/

  • The topic ‘compatibility with Advanced Custom Field’ is closed to new replies.