Support » Plugin: Head, Footer and Post Injections » Compatibility with 5.0.2

  • Hi,

    I noticed your plugin is only tested up to 4.9.9.
    When do you think it will be tested for 5.0.2 please, so I can upgrade my websites to V5 of WP please.

    With Thanks

Viewing 3 replies - 1 through 3 (of 3 total)
Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Compatibility with 5.0.2’ is closed to new replies.