Support » Plugins » Compatibility Problems

Viewing 1 replies (of 1 total)
  • Yeah, I noticed. I hope to have it fixed by the time WP 2.5 comes out, but no guarantees as TinyMCE isn’t my strong point.

Viewing 1 replies (of 1 total)
  • The topic ‘Compatibility Problems’ is closed to new replies.