Support » Plugins and Hacks » Compatibility problem

  • Resolved fonzi

    (@fonzi)


    Hi.

    I have Cryptographp (CAPTCHA plugin) installed and each time I try to comment with my OpenID I see a ‘wrong security code’ error. If there is no an OpenID endpoint at the URL, comment is posted without errors.

Viewing 6 replies - 1 through 6 (of 6 total)
Viewing 6 replies - 1 through 6 (of 6 total)
  • The topic ‘Compatibility problem’ is closed to new replies.