WordPress.org

Forums

User Access Manager
Compatibility problem with WPML (1 post)

  1. laxmana
    Member
    Posted 1 year ago #

    Hi

    The plug in has a conflict with WPML. I really love your plugin but wpml is a necessary plugin for me.

    Is there gonna be a fix ?

    Thanks

    http://wordpress.org/plugins/user-access-manager/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • User Access Manager
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags